PHP version needs to be at least 7.3.0.